PHP 5.3 Safe Mode Hatası

PHP Warning: Directive ‘safe_mode’ is deprecated in PHP 5.3 and greater in Unknown on line 0 hatasını Plesk ve php güncellemesi yaptıktan sonra alıyorsanız eğer sırasıyla aşağıdaki komutları uygulamanız sorununuz düzelmesini sağlayacaktır.       mv /etc/php.ini /etc/php.ini_old mv /etc/php.ini.rpmnew /etc/php.ini Yukarıda bulunan komutları uyguladıktan sonra sorununuz çabuk bir şekilde düzelece

Devamını Oku
  • 00

    Gün

  • .
  • 00

    Saat

  • :
  • 00

    Dakika

  • :
  • 00

    Saniye

Yoğun İstek Üzerine kampanya uzatıldı!

VDS sunucuları incelemek için tıklayın!

Tüm VDS Sunucularda !!!

ilk ay %50 İndirim !

Kapat

Bize Ulaşın

Türk Bayrağı

(0212) 909 09 60 (dahili 1)

(0850) 302 34 99 (dahili 1)

Bilgi

Teknik destek almak için yetkili girişi yapmanız gerekmektedir. Sisteme giriş yapmak için aşağıyı tıklayınız.

Teknik Destek mi Lazım ? Yetkili Girişi için Tıklayın !

Sipariş Öncesi Sorunuz mu var ? Hemen Buradayız !